Pular para o conteúdo
Ver todas as ameaças

Shared Files - CVE-2021-24856

Alvo: Shared Files

Descrição

Vulnerabilidade armazenada de scripts interruptor (XSS) descoberta por Mika no plugin de arquivos compartilhados WordPress (versões <= 1.6.60).

Software
Shared Files
Tipo Software
Plugin
CVE
CVE-2021-24856
Tags
Nâo informado
Data de publicação
18/10/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
4.8
Não medido
plugins premium WordPress