Pular para o conteúdo
Ver todas as ameaças

QR Redirector - CVE-2021-24854

Alvo: QR Redirector

Descrição

Vulnerabilidade armazenada de scripts de localização cruzada (XSS) descoberta pelo Apple502J no plugin Redirector do WordPress QR (versões <= 1,6).

Software
QR Redirector
Tipo Software
Plugin
CVE
CVE-2021-24854
Tags
Nâo informado
Data de publicação
18/10/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
4.8
Não medido
plugins premium WordPress