Pular para o conteúdo
Ver todas as ameaças

Insert Pages - CVE-2021-24850

Alvo: Insert Pages

Descrição

Vulnerabilidade de script (xss) armazenada (XSS) descoberta por Francesco Carlucci no plugin do WordPress Insert Pages (versões <= 3.6.1).

Software
Insert Pages
Tipo Software
Plugin
CVE
CVE-2021-24850
Tags
Nâo informado
Data de publicação
18/10/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
4.8
Não medido
plugins premium WordPress