Pular para o conteúdo
Ver todas as ameaças

Helpful - CVE-2021-24841

Alvo: Helpful

Descrição

Vulnerabilidade de scripts de localização armazenada (XSS) descoberta por Mika no Plugin WordPress (versões <= 4.4.58).

Software
Helpful
Tipo Software
Plugin
CVE
CVE-2021-24841
Tags
Nâo informado
Data de publicação
18/10/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
4.8
Não medido
plugins premium WordPress