Pular para o conteúdo
Ver todas as ameaças

YOP Poll - CVE-2021-24834

Alvo: YOP Poll

Descrição

Vulnerabilidade armazenada de scripts (XSS) armazenadas através do módulo de opções descoberto pelo vishnupriya ilango no plug-in do WordPress Yop Poll (versões <= 6.3.0).

Software
YOP Poll
Tipo Software
Plugin
CVE
CVE-2021-24834
Tags
Nâo informado
Data de publicação
15/10/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
6.9
Não medido
plugins premium WordPress