Pular para o conteúdo
Ver todas as ameaças

Asgaros Forum - CVE-2021-24827

Alvo: Asgaros Forum

Descrição

Vulnerabilidade não autenticada do SQL Injection (SQLI) descoberta pelo JRXNM no plugin do Fórum do WordPress Asgaros (versões <= 1.15.12).

Software
Asgaros Forum
Tipo Software
Plugin
CVE
CVE-2021-24827
Tags
Nâo informado
Data de publicação
11/10/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
8.6
Não medido
plugins premium WordPress