Pular para o conteúdo
Ver todas as ameaças

CVE-2021-24818

Alvo: Não informado

Descrição

The WP Limits WordPress plugin through 1.0 does not have CSRF check when saving its settings, allowing attacker to make a logged in admin change them, which could make the blog unstable by setting low values

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2021-24818
Tags
Nâo informado
Data de publicação
13/12/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
4.3
Médio
plugins premium WordPress