Pular para o conteúdo
Ver todas as ameaças

Events Made Easy - CVE-2021-24813

Alvo: Events Made Easy

Descrição

Vulnerabilidade autenticada armazenada de scripts de local (XSS) descoberta por Huy Nguyen em eventos WordPress facilitou o plugin (versões <= 2.2.23).

Software
Events Made Easy
Tipo Software
Plugin
CVE
CVE-2021-24813
Tags
Nâo informado
Data de publicação
04/10/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
4.8
Não medido
plugins premium WordPress