Pular para o conteúdo
Ver todas as ameaças

Colorful Categories - CVE-2021-24802

Alvo: Colorful Categories

Descrição

Vulnerabilidade de falsificação de solicitação de localização (CSRF) que leva à atualização de cores arbitrárias descobertas pelo Apple502J no plugin de categorias coloridas do WordPress (versões <= 2.0.14).

Software
Colorful Categories
Tipo Software
Plugin
CVE
CVE-2021-24802
Tags
Nâo informado
Data de publicação
13/10/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
3.1
Não medido
plugins premium WordPress