Pular para o conteúdo
Ver todas as ameaças

Far Future Expiry Header - CVE-2021-24799

Alvo: Far Future Expiry Header

Descrição

Vulnerabilidade de falsificação de solicitação de localização (CSRF) descoberta pelo Apple502J no WordPress Futuro Futuro Expiry Header Plugin (versões <= 1,4).

Software
Far Future Expiry Header
Tipo Software
Plugin
CVE
CVE-2021-24799
Tags
Nâo informado
Data de publicação
04/10/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
4.3
Não medido
plugins premium WordPress