Pular para o conteúdo
Ver todas as ameaças

WP Header Images - CVE-2021-24798

Alvo: WP Header Images

Descrição

Refletiu a vulnerabilidade de scripts de localização cruzada (xss) descoberta pelo Apple502J no plugin WordPress WP Header Images (versões <= 2.0.0).

Software
WP Header Images
Tipo Software
Plugin
CVE
CVE-2021-24798
Tags
Nâo informado
Data de publicação
11/10/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
4.7
Não medido
plugins premium WordPress