Pular para o conteúdo
Ver todas as ameaças

Flat Preloader - CVE-2021-24789

Alvo: Flat Preloader

Descrição

A autenticada armazenou a vulnerabilidade de scripts transversais (XSS) descoberta pelo Apple502J no Plugin Preloader WordPress Liso (versões <= 1.5.4).

Software
Flat Preloader
Tipo Software
Plugin
CVE
CVE-2021-24789
Tags
Nâo informado
Data de publicação
28/09/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
4.8
Não medido
plugins premium WordPress