Pular para o conteúdo
Ver todas as ameaças

Client Invoicing by Sprout Invoices - CVE-2021-24787

Alvo: Client Invoicing by Sprout Invoices

Descrição

Vulnerabilidade armazenada de scripts de localização cruzada (XSS) descoberta por Dipak Panchal no cliente do WordPress Faturamento por plugin de faturas do Sprout (versões <= 19.9.6).

Software
Client Invoicing by Sprout Invoices
Tipo Software
Plugin
CVE
CVE-2021-24787
Tags
Nâo informado
Data de publicação
18/10/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
4.8
Não medido
plugins premium WordPress