Pular para o conteúdo
Ver todas as ameaças

CVE-2021-24783

Alvo: Não informado

Descrição

The Post Expirator WordPress plugin before 2.6.0 does not have proper capability checks in place, which could allow users with a role as low as Contributor to schedule deletion of arbitrary posts.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2021-24783
Tags
Nâo informado
Data de publicação
08/11/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
6.5
Médio
plugins premium WordPress