Pular para o conteúdo
Ver todas as ameaças

CVE-2021-24770

Alvo: Não informado

Descrição

The Stylish Price List WordPress plugin before 6.9.1 does not perform capability checks in its spl_upload_ser_img AJAX action (available to authenticated users), which could allow any authenticated users, such as subscriber, to upload arbitrary images.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2021-24770
Tags
Nâo informado
Data de publicação
01/11/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
6.5
Médio
plugins premium WordPress