Pular para o conteúdo
Ver todas as ameaças

Permalink Manager Lite - CVE-2021-24769

Alvo: Permalink Manager Lite

Descrição

Vulnerabilidade SQL Injection (SQLI) descoberta por Bl4derunner no WordPress Manager Manager Lite Plugin (versões <= 2.2.12).

Software
Permalink Manager Lite
Tipo Software
Plugin
CVE
CVE-2021-24769
Tags
Nâo informado
Data de publicação
27/09/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
4.7
Não medido
plugins premium WordPress