Pular para o conteúdo
Ver todas as ameaças

Gutenberg PDF Viewer Block - CVE-2021-24760

Alvo: Gutenberg PDF Viewer Block

Descrição

Vulnerabilidade armazenada de scripts de localização (XSS) descoberta pelo Apple502J no plugin do bloco do WordPress Gutenberg PDF (versões <= 1.0).

Software
Gutenberg PDF Viewer Block
Tipo Software
Plugin
CVE
CVE-2021-24760
Tags
Nâo informado
Data de publicação
20/09/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
5.4
Não medido
plugins premium WordPress