Pular para o conteúdo
Ver todas as ameaças

Email Log - CVE-2021-24758

Alvo: Email Log

Descrição

Vulnerabilidade do SQL Injection (SQLI) descoberta por Bl4derunner no plugin de log de e-mail do WordPress (versões <= 2.4.6).

Software
Email Log
Tipo Software
Plugin
CVE
CVE-2021-24758
Tags
Nâo informado
Data de publicação
18/10/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
5.4
Não medido
plugins premium WordPress