Pular para o conteúdo
Ver todas as ameaças

CVE-2021-24739

Alvo: Não informado

Descrição

The Logo Carousel WordPress plugin before 3.4.2 allows users with a role as low as Contributor to duplicate and view arbitrary private posts made by other users via the Carousel Duplication feature

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2021-24739
Tags
Nâo informado
Data de publicação
21/12/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
8.1
Alto
plugins premium WordPress