Pular para o conteúdo
Ver todas as ameaças

Compact WP Audio Player - CVE-2021-24734

Alvo: Compact WP Audio Player

Descrição

Vulnerabilidade armazenada de scripts de localização cruzada (XSS) descoberta pelo Apple502J no Plugin WordPress Compact WP Audio Player (versões <= 1.9.6).

Software
Compact WP Audio Player
Tipo Software
Plugin
CVE
CVE-2021-24734
Tags
Nâo informado
Data de publicação
15/09/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
6.9
Não medido
plugins premium WordPress