Pular para o conteúdo
Ver todas as ameaças

StopBadBots - CVE-2021-24727

Alvo: StopBadBots

Descrição

Vulnerabilidade autenticada do SQL Injection (SQLI) descoberta por Martin Viervula (Trustwave) no plugin do WordPress StopBadbots (versões <= 6,59).

Software
StopBadBots
Tipo Software
Plugin
CVE
CVE-2021-24727
Tags
Nâo informado
Data de publicação
10/09/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
6
Não medido
plugins premium WordPress