Pular para o conteúdo
Ver todas as ameaças

Loco Translate - CVE-2021-24721

Alvo: Loco Translate

Descrição

Vulnerabilidade autenticada de injeção de código PHP descoberta por Tomi Ashari no plugin do WordPress Loco Translate (versões <= 2.5.3).

Software
Loco Translate
Tipo Software
Plugin
CVE
CVE-2021-24721
Tags
Nâo informado
Data de publicação
11/10/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
7.2
Não medido
plugins premium WordPress