Pular para o conteúdo
Ver todas as ameaças

GeoDirectory - CVE-2021-24720

Alvo: GeoDirectory

Descrição

Vulnerabilidade autenticada armazenada de scripts (XSS) descoberta pela equipe de segurança da Thinkland no Plugin do Geodirectory WordPress (versões <= 2.1.1.2).

Software
GeoDirectory
Tipo Software
Plugin
CVE
CVE-2021-24720
Tags
Nâo informado
Data de publicação
02/09/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
6.9
Não medido
plugins premium WordPress