Pular para o conteúdo
Ver todas as ameaças

CVE-2021-24719

Alvo: Não informado

Descrição

The Enfold Enfold WordPress theme before 4.8.4 was vulnerable to Reflected Cross-Site Scripting (XSS). The vulnerability is present on Enfold versions previous than 4.8.4 which use Avia Page Builder.

Software
Não informado
Tipo Software
Tema
CVE
CVE-2021-24719
Tags
Nâo informado
Data de publicação
11/10/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
6.1
Médio
plugins premium WordPress