Pular para o conteúdo
Ver todas as ameaças

CVE-2021-24718

Alvo: Não informado

Descrição

The Contact Form, Survey & Popup Form Plugin for WordPress plugin before 1.5 does not properly sanitize some of its settings allowing high privilege users to perform Cross-Site Scripting attacks even when the unfiltered_html capability is disallowed

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2021-24718
Tags
Nâo informado
Data de publicação
06/12/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
4.8
Médio
plugins premium WordPress