Pular para o conteúdo
Ver todas as ameaças

Modern Events Calendar Lite - CVE-2021-24716

Alvo: Modern Events Calendar Lite

Descrição

Vulnerabilidade autenticada armazenada de scripts (XSS) descoberta por Shivam Rai, no WordPress Modern Events Calendar Lite Plugin (versões <= 5.22.2).

Software
Modern Events Calendar Lite
Tipo Software
Plugin
CVE
CVE-2021-24716
Tags
Nâo informado
Data de publicação
29/09/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
4.8
Não medido
plugins premium WordPress