Pular para o conteúdo
Ver todas as ameaças

WP Sitemap Page - CVE-2021-24715

Alvo: WP Sitemap Page

Descrição

Vulnerabilidade armazenada de scripts de localização (XSS) descoberta por Nikhil Kapoor (ESECFORTE) no plug-in de página do WordPress WP Sitemap (versões <= 1.6.6).

Software
WP Sitemap Page
Tipo Software
Plugin
CVE
CVE-2021-24715
Tags
Nâo informado
Data de publicação
07/09/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
4.8
Não medido
plugins premium WordPress