Pular para o conteúdo
Ver todas as ameaças

Video Lessons Manager - CVE-2021-24713

Alvo: Video Lessons Manager

Descrição

Vulnerabilidade armazenada de scripts de localização (XSS) descoberta por Shivam Rai no Plugin do Gerenciador de Lições de Vídeo WordPress (versões <= 1.7.1).

Software
Video Lessons Manager
Tipo Software
Plugin
CVE
CVE-2021-24713
Tags
Nâo informado
Data de publicação
25/10/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
4.8
Não medido
plugins premium WordPress