Pular para o conteúdo
Ver todas as ameaças

Print-O-Matic - CVE-2021-24710

Alvo: Print-O-Matic

Descrição

Vulnerabilidade armazenada de scripts de localização cruzada (XSS) descoberta por Zain Ahmed no plugin WordPress Print-O-Matic (versões <= 2.0.2).

Software
Print-O-Matic
Tipo Software
Plugin
CVE
CVE-2021-24710
Tags
Nâo informado
Data de publicação
11/10/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
6.9
Não medido
plugins premium WordPress