Pular para o conteúdo
Ver todas as ameaças

Export any WordPress data to XML/CSV - CVE-2021-24708

Alvo: Export any WordPress data to XML/CSV

Descrição

Vulnerabilidade armazenada de scripts intermitidos (XSS) descoberta por Huy Nguyen no WordPress Exportação de dados WordPress para o plug-in XML / CSV (versões <= 1.3.0).

Software
Export any WordPress data to XML/CSV
Tipo Software
Plugin
CVE
CVE-2021-24708
Tags
Nâo informado
Data de publicação
06/10/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
4.8
Não medido
plugins premium WordPress