Pular para o conteúdo
Ver todas as ameaças

Quiz Tool Lite - CVE-2021-24701

Alvo: Quiz Tool Lite

Descrição

Vulnerabilidades de scripts transversais armazenadas múltiplas (XSS) descobertas por Shivam Rai no WordPress Quiz Tool Lite Plugin (versões <= 2.3.15).

Software
Quiz Tool Lite
Tipo Software
Plugin
CVE
CVE-2021-24701
Tags
Nâo informado
Data de publicação
11/10/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
4.8
Não medido
plugins premium WordPress