Pular para o conteúdo
Ver todas as ameaças

Forminator - CVE-2021-24700

Alvo: Forminator

Descrição

Vulnerabilidade armazenada de scripts de localização (XSS) descoberta por Shivam Rai no plugin do forminador do WordPress (versões <= 1.15.2).

Software
Forminator
Tipo Software
Plugin
CVE
CVE-2021-24700
Tags
Nâo informado
Data de publicação
20/10/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
4.8
Não medido
plugins premium WordPress