Pular para o conteúdo
Ver todas as ameaças

Quiz And Survey Master - CVE-2021-24691

Alvo: Quiz And Survey Master

Descrição

Vulnerabilidade armazenada de scripts entre localização (XSS) descoberta por Shivam Rai no WordPress Quiz e plugin mestre de pesquisa (versões <= 7.3.1).

Software
Quiz And Survey Master
Tipo Software
Plugin
CVE
CVE-2021-24691
Tags
Nâo informado
Data de publicação
13/09/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
6.9
Não medido
plugins premium WordPress