Pular para o conteúdo
Ver todas as ameaças

Flat Preloader - CVE-2021-24685

Alvo: Flat Preloader

Descrição

Vulnerabilidade de falsificação de solicitação de localização (CSRF) que leva a scripts transversais armazenados (XSS) descobertas pelo Apple502J no plugin pré-carregador plano WordPress (versões <= 1.5.3).

Software
Flat Preloader
Tipo Software
Plugin
CVE
CVE-2021-24685
Tags
Nâo informado
Data de publicação
28/09/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
6.1
Não medido
plugins premium WordPress