Pular para o conteúdo
Ver todas as ameaças

PDF Light Viewer - CVE-2021-24684

Alvo: PDF Light Viewer

Descrição

Vulnerabilidade autenticada de injeção de comando descoberta pelo Apple502J no plugin WordPress PDF Light Viewer (versões <= 1.4.11).

Software
PDF Light Viewer
Tipo Software
Plugin
CVE
CVE-2021-24684
Tags
Nâo informado
Data de publicação
15/09/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
4.1
Não medido
plugins premium WordPress