Pular para o conteúdo
Ver todas as ameaças

Duplicate Page - CVE-2021-24681

Alvo: Duplicate Page

Descrição

Vulnerabilidade armazenada de scripts de localização (XSS) descoberta por Nikhil Kapoor (Esforte) no plug-in do WordPress Duplicate (versões <= 4.4.2).

Software
Duplicate Page
Tipo Software
Plugin
CVE
CVE-2021-24681
Tags
Nâo informado
Data de publicação
28/08/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
6.9
Não medido
plugins premium WordPress