Pular para o conteúdo
Ver todas as ameaças

Bitcoin / AltCoin Payment Gateway for WooCommerce - CVE-2021-24679

Alvo: Bitcoin / AltCoin Payment Gateway for WooCommerce

Descrição

Refletiu a vulnerabilidade de scripts transversais (XSS) descoberta pelo Apple502J no WordPress Bitcoin / Altcoin Page Gateway para o plugin WooCommerce (versões <= 1.6.0).

Software
Bitcoin / AltCoin Payment Gateway for WooCommerce
Tipo Software
Plugin
CVE
CVE-2021-24679
Tags
Nâo informado
Data de publicação
06/09/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
6.2
Não medido
plugins premium WordPress