Pular para o conteúdo
Ver todas as ameaças

Better Find and Replace - CVE-2021-24676

Alvo: Better Find and Replace

Descrição

Refletiu a vulnerabilidade de scripts transversais (XSS) descoberta pelo Apple502J no WordPress Better Encontrar e substituir o plugin (versões <= 1.2.8).

Software
Better Find and Replace
Tipo Software
Plugin
CVE
CVE-2021-24676
Tags
Nâo informado
Data de publicação
06/09/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
6.2
Não medido
plugins premium WordPress