Pular para o conteúdo
Ver todas as ameaças

Genie WP Favicon - CVE-2021-24674

Alvo: Genie WP Favicon

Descrição

Alteração arbitrária da Favicon através da vulnerabilidade do pedido de solicitação entre Site (CSRF) descoberta pelo Apple502J no plugin WPRPRESS GENIE WP Favicon (versões <= 0.5.2).

Software
Genie WP Favicon
Tipo Software
Plugin
CVE
CVE-2021-24674
Tags
Nâo informado
Data de publicação
06/10/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
4.3
Não medido
plugins premium WordPress