Pular para o conteúdo
Ver todas as ameaças

CoolClock - CVE-2021-24670

Alvo: CoolClock

Descrição

Vulnerabilidade armazenada de scripts intermitidos (XSS) descoberta pelo Apple502J no plugin WordPress Coolclock (versões <= 4.3.4).

Software
CoolClock
Tipo Software
Plugin
CVE
CVE-2021-24670
Tags
Nâo informado
Data de publicação
30/08/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
6.9
Não medido
plugins premium WordPress