Pular para o conteúdo
Ver todas as ameaças

CVE-2021-24669

Alvo: Não informado

Descrição

The MAZ Loader – Preloader Builder for WordPress plugin before 1.3.3 does not validate or escape the loader_id parameter of the mzldr shortcode, which allows users with a role as low as Contributor to perform SQL injection.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2021-24669
Tags
Nâo informado
Data de publicação
08/11/2021
Última atualização
08/11/2023
Pontuação em CVSS 3.0
8.8
Alto
plugins premium WordPress