Pular para o conteúdo
Ver todas as ameaças

CVE-2021-24668

Alvo: Não informado

Descrição

The MAZ Loader WordPress plugin before 1.4.1 does not enforce nonce checks, which allows attackers to make administrators delete arbitrary loaders via a CSRF attack

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2021-24668
Tags
Nâo informado
Data de publicação
23/11/2021
Última atualização
25/05/2022
Pontuação em CVSS 3.0
4.3
Médio
plugins premium WordPress