Pular para o conteúdo
Ver todas as ameaças

Podlove Podcast Publisher - CVE-2021-24666

Alvo: Podlove Podcast Publisher

Descrição

Vulnerabilidade de injeção SQL (SQLI) descoberta pelo DC11 no Plugin Pública Podcast do WordPress Podcast (versões <= 3.6.0).

Software
Podlove Podcast Publisher
Tipo Software
Plugin
CVE
CVE-2021-24666
Tags
Nâo informado
Data de publicação
24/08/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
8.6
Não medido
plugins premium WordPress