Pular para o conteúdo
Ver todas as ameaças

WPSchoolPress - CVE-2021-24664

Alvo: WPSchoolPress

Descrição

Vulnerabilidades de scripts transversais armazenadas múltiplas (XSS) foram descobertas por Davide Taraschi no plugin WordPress WPSChoolpress (versões <= 2.1.16).

Software
WPSchoolPress
Tipo Software
Plugin
CVE
CVE-2021-24664
Tags
Nâo informado
Data de publicação
11/10/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
4.8
Não medido
plugins premium WordPress