Pular para o conteúdo
Ver todas as ameaças

CVE-2021-24660

Alvo: Não informado

Descrição

The PostX – Gutenberg Blocks for Post Grid WordPress plugin before 2.4.10, with Saved Templates Addon enabled, allows users with a role as low as Contributor to perform Stored Cross-Site Scripting attacks via the plugin’s shortcode.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2021-24660
Tags
Nâo informado
Data de publicação
27/09/2021
Última atualização
08/11/2023
Pontuação em CVSS 3.0
5.4
Médio
plugins premium WordPress