Pular para o conteúdo
Ver todas as ameaças

CVE-2021-24652

Alvo: Não informado

Descrição

The PostX – Gutenberg Blocks for Post Grid WordPress plugin before 2.4.10 performs incorrect checks before allowing any logged in user to perform some ajax based requests, allowing any user to modify, delete or add ultp_options values.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2021-24652
Tags
Nâo informado
Data de publicação
27/09/2021
Última atualização
08/11/2023
Pontuação em CVSS 3.0
6.5
Médio
plugins premium WordPress