Pular para o conteúdo
Ver todas as ameaças

Poll Maker - CVE-2021-24651

Alvo: Poll Maker

Descrição

Vulnerabilidade não autenticada de injeção do SQL (SQLI) baseada em tempo descoberta pelo Apple502J no plugin do WordPress Poll Maker (versões <= 3.4.1).

Software
Poll Maker
Tipo Software
Plugin
CVE
CVE-2021-24651
Tags
Nâo informado
Data de publicação
13/09/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
7.5
Não medido
plugins premium WordPress