Pular para o conteúdo
Ver todas as ameaças

CVE-2021-24647

Alvo: Não informado

Descrição

The Registration Forms – User profile, Content Restriction, Spam Protection, Payment Gateways, Invitation Codes WordPress plugin before 3.1.7.6 has a flaw in the social login implementation, allowing unauthenticated attacker to login as any user on the site by only knowing their user ID or username

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2021-24647
Tags
Nâo informado
Data de publicação
08/11/2021
Última atualização
08/11/2023
Pontuação em CVSS 3.0
8.1
Alto
plugins premium WordPress