Pular para o conteúdo
Ver todas as ameaças

Recipe Card Blocks for Gutenberg & Elementor - CVE-2021-24632

Alvo: Recipe Card Blocks for Gutenberg & Elementor

Descrição

Vulnerabilidade refletida de scripts entre local (XSS) descoberta pelo Apple502J em blocos de cartão de receita do WordPress para Gutenberg & Element Plugin (versões <= 2.8.0).

Software
Recipe Card Blocks for Gutenberg & Elementor
Tipo Software
Plugin
CVE
CVE-2021-24632
Tags
Nâo informado
Data de publicação
24/08/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
6.9
Não medido
plugins premium WordPress