Pular para o conteúdo
Ver todas as ameaças

Unlimited PopUps - CVE-2021-24631

Alvo: Unlimited PopUps

Descrição

Vulnerabilidade do SQL Injection (SQLI) descoberta por Shreya Pohekar (projeto Codevigilant) no Plugin PopUps Unlimited do WordPress (versões <= 4.5.3).

Software
Unlimited PopUps
Tipo Software
Plugin
CVE
CVE-2021-24631
Tags
Nâo informado
Data de publicação
07/10/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
4.7
Não medido
plugins premium WordPress